想问个老系统问题

发表于: 05-24 22:40:03
来自 iPhone 7
733
4
只看楼主

9.23的系统,之前越狱还能装插件来的,大概半年多时间没有怎么用过了,今天突然想装个游戏破解插件竟然出现红字,是不是现在插件都不支持老系统了imageimage

全部回复(4)
只看楼主
正序查看 倒序查看
韦枫
楼主
沙发

难道没人用老系统了?

05-24 22:51
来自 iPhone 7
mrzenwell
板凳

你这是网络问题吧

05-25 08:23
来自 iPhone SE2
查看1条回复
韦枫
楼主
地板
引用 @mrzenwell 的回复

你这是网络问题吧

网络是没问题的,不过现在解决了,插件源问题,应该是停止使用了吧

05-26 08:15
来自 iPhone 7
威风的不球行
4 楼

刷新源大兄弟

06-26 22:47
来自 iPhone SE