Choicy停止注入插件用不了

发表于: 03-07 17:33:23
来自 iPhone XS
817
11
只看楼主

之前4.1版本可以用的,4.2用不了,不知道咋回事,有没有大佬知道?

imageimage

全部回复(11)
只看楼主
正序查看 倒序查看
老王无敌
楼主
沙发

求大佬帮忙看看

03-07 17:46
来自 iPhone XS
老王无敌
楼主
板凳

1

03-07 17:46
来自 iPhone XS
老王无敌
楼主
地板

2

03-07 17:46
来自 iPhone XS
老王无敌
楼主
4 楼

3

03-07 17:46
来自 iPhone XS
alexwyc
5 楼

找applist官方源升级

03-10 03:21
来自 iPhone XS Max
查看1条回复
xiaofanshu
6 楼

升级两个依赖即可

03-10 05:19
来自 iPhone XS
查看1条回复
bolomir
7 楼
这个好还是flyjb好?
03-10 08:42
来自 威锋网页版
老王无敌
楼主
8 楼
引用 @xiaofanshu 的回复

升级两个依赖即可

哪两个依赖,老哥

03-10 13:59
来自 iPhone XS
老王无敌
楼主
9 楼
引用 @alexwyc 的回复

找applist官方源升级

大boss嘛

03-10 13:59
来自 iPhone XS
查看2条回复
alexwyc
10 楼
引用 @老王无敌 的回复

大boss嘛

去google applist repo
03-10 14:47
来自 威锋网页版
首页 12 尾页 / 2 页