求助 微信版本过低

发表于: 2019-10-11 21:47:13
来自 iPhone 11 Pro Max
1772
12
只看楼主

求助 微信一直提示版本过低

我用的7.03啊 我不想升级啊怎么办!!!

image

全部回复(12)
只看楼主
正序查看 倒序查看
junk0309
楼主
沙发

版本号说错了。。。

iPad版本不是跟手机端一样的啊

2019-10-11 21:52
来自 iPhone 11 Pro Max
Niklausz
板凳

我也是这样 ipad4 ios10.3.3 用爱思安装了老版本7.0.2的微信还是不行

01-17 01:25
来自 iPhone XS Max
查看1条回复
天云道人
地板
只能升级
01-17 03:29
来自 威锋网页版
BadMan888
4 楼

我升到10.3.3也是这样

01-19 08:40
来自 iPhone 11
二十更更
5 楼

越狱

02-06 07:10
来自 iPhone 8
查看2条回复
小落硌
6 楼
引用 @二十更更 的回复

越狱

10.3.3越狱了装哪个版本?大侠

02-07 09:16
来自 iPhone XS Max
husihuo
7 楼
引用 @二十更更 的回复

越狱

现在还能越狱吗?

02-09 10:45
来自 iPhone XS Max
userhq
8 楼

先装最新版本-登陆-删除新版app-再装老版本

02-09 18:39
来自 iPad mini 2
查看2条回复
xlpeak
9 楼
引用 @userhq 的回复

先装最新版本-登陆-删除新版app-再装老版本

要是新版能安装就不这样折腾了

02-09 21:42
来自 iPhone XR
Clot_zheng
10 楼
引用 @Niklausz 的回复

我也是这样 ipad4 ios10.3.3 用爱思安装了老版本7.0.2的微信还是不行

有办法了吗哥

02-15 02:01
来自 iPhone X
首页 12 尾页 / 2 页