想问大家两个越狱的问题,求助攻!

发表于: 2017-07-07 19:57:10
来自 威锋网页版
3246
1
只看楼主
第一个问题:美版A1532和日版A1456的5C能越狱吗?(例如:9.2 9.2.1 9.3.2 9.3.3 9.3.4)查到5C这几个系统能越狱!!

第二个问题:假设5C可以越狱那( 9.2 9.2.1)这两个系统越狱后...安装AF2插件能用上?因为我另一个两个4S的(9.2.1)越狱后安装AF2,连接电脑提示是显示没有安装的。不知道5C会不会有这个问题。。。另备注:4S(9.2.1)试过好几次越狱都不行,重新安装AF2也不行。但9.3以上却没有问题!!
全部回复(1)
只看楼主
正序查看 倒序查看
meididi
沙发
2017-07-11 23:46
来自 威锋网页版